Mails funktionieren nicht

Hier erhaltet Ihr Support
Gesperrt
Young Member
Young Member
Beiträge: 20
Registriert: Mi 6. Aug 2008, 20:59

Mails funktionieren nicht

Beitrag von kroky » So 12. Apr 2009, 10:34

Hi,
bei mir lassen sich seit 2 Tagen keine Mails mehr bestätigen, auch nicht einzel. Wenn ich die erste aufmache, kommt die Meldung ´´Sie bestätigen im Moment eine andere Mail,...`` ohne das ich eine andere aufhabe. Desweiteren kommen die Mails auch nicht mehr bei mir im Postfach meiner Email-Adresse an. Ich bestätige immer aus der History und möchte das auch weiter so machen. Ich hab mein Account vorerst auf Urlaub gestellt, damit ich nicht hunderte unbestätigter in der History hab.
Bitte gebt mir ein Tipp woran das liegt.
Gruß kroky

Young Member
Young Member
Beiträge: 20
Registriert: Mi 6. Aug 2008, 20:59

Re: Mails funktionieren nicht

Beitrag von kroky » So 12. Apr 2009, 11:40

hab jetzt cache,cookies gelöscht, neuer browser probiert,... keine chance geht nicht.

New Member
New Member
Beiträge: 5
Registriert: Fr 5. Sep 2008, 16:10

Re: Mails funktionieren nicht

Beitrag von Achim07 » So 12. Apr 2009, 13:18

Das wird wahrscheinlich ein generelles Problem sein, denn mir geht es genau so. In der Historie über 30 Mails, aber im Postfach (öffne sie dort eigendlich immer) kommt seit Tagen nichts an, auch nicht unter Spam. Und von der Historie aus geht es auch nicht, auch bei mir der selbe Spruch obwohl ich immer nur eine Mail geöffnet habe. Habe es dann erst mal gelassen. Wird sich bestimmt erst nach Ostern klären.
Werde auch erst mal auf Urlaub stellen, sonst wird man ja nicht mehr Herr der Lage. :???:

Allen noch ein Frohes Osterfest! Achim07

Senior Member
Senior Member
Beiträge: 290
Registriert: So 3. Aug 2008, 22:15

Re: Mails funktionieren nicht

Beitrag von katalin » Mo 13. Apr 2009, 07:30

Hallo

das Problem ist folgendes ihr habt jetzt in eure History einige mails mit blauen Pfeilen vorne drann.
Ihr müsst nun jede einzelene davon anklicken und genau die finden die noch im Bestätigungsframe ist.
danach önnt ihr eine nach der anderen bestätigen.

wer hilfe braucht kann mir gerne seine logindaten schicken und dann mache ich das für euch

Young Member
Young Member
Beiträge: 20
Registriert: Mi 6. Aug 2008, 20:59

Re: Mails funktionieren nicht

Beitrag von kroky » Mo 13. Apr 2009, 08:46

Ok, hat geklappt. Wieder alles in Ordnung, vielen Dank.

New Member
New Member
Beiträge: 5
Registriert: Fr 5. Sep 2008, 16:10

Re: Mails funktionieren nicht

Beitrag von Achim07 » Mi 15. Apr 2009, 11:18

D A N K E !
Alles klar, hat funktioniert. Konnte alle Mails abarbeiten. Wäre schön, wenn die Mails auch wieder bei mir bei der e-mail-Adresse ankommen. (Bestätige sie da lieber als in der Historie.)
Beste Grüße! Achim07

Gesperrt

Zurück zu „Support Fragen/Probleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast